• Registracija
Dobrodošli na Srbodroid P&O, gde možete postavljati pitanja i dobiti odgovore od drugih članova zajednice.
Najaktivniji članovi
ovog meseca:

    2,125 pitanja

    2,267 odgovora

    3,279 komentara

    2,608 korisnika

    Google play store

    0 glasa/ova
    uparvo sam pokusao da sa marketa, ali preko racunara skinem tj "posaljem" aplikaciju na telefon ali dobio sam obavestenje "You dont have any device"  a onda kaze "you didnt accessed Google play store on your device with this mail account" tj u prevodu nisam napravio account na telefonu, sto je apsurdno jer naravno jesam i skinuo sam sa marketa par aplikacija do sad, hocu reci od kako sam instalirao zadnji custom rom (juce). a instalirao sam rom baziran na ICS-u 4.0.4 na huawei u8500. da li je problem u romu, ili u aplikaciji accounts, ali ne vidim zasto bi bio problem kad vec koristim market na telefonu bez problema. neko objasnjenje????
    pitano Jun 24, 2012 u Huawei u8100 i U8220 i U8230 i U8500 od pedjakis (7,220 poena)
    ponovna kategorizacija Jul 4, 2012 od eboye

    1 odgovor

    0 glasa/ova

    I meni je na Tattoo posle instaliranja nekog drugog roma izbacivalo "You don't have any device". Mislim da marketu treba vremena da se refreshuje ili kako vec jer je meni 2-3 dana posle sve normalno radilo. Probaj da sacekas 2-3 dana pa probaj. Javi sta se desilo jer i mene zanima.

    odgovoreno Jun 24, 2012 od Miloš Simić (6,420 poena)
    javicu nema frke
    Hahaha, bio si upravu brate, proradio je Play store, ali nije mu trebalo 2-3 dana, mislim da je bilo i manje od 24h. ali znaci ipak treba da se saceka da se play refreshuje, hehehe
    css adaptation by ::eboye::
    ...